SEMYOU Service ist nicht erreichbar
Symptome
Beim Versuch, sich bei SEMYOU oder einer SEMYOU-APP anzumelden, erhält der Benutzer eine Fehlermeldung, die angibt, dass der Dienst vorübergehend nicht verfügbar ist. Mehrere Versuche derselben Webanwendung ergeben ähnliche Ergebnisse zurück.
Mögliche Fehler:
- Dienst ist vorübergehend nicht verfügbar
- Browser Fehlermeldung, dass der Dienst nicht erreichbar ist
Ursache
Alle Dienste von SEMYOU sind redundant abgesichert, um eine hoch Verfügbarkeit zu garantieren. D.h., dass immer mehrere Backup-Systeme zur Verfügung stehen, so dass die Dienste von SEMYOU durchgehend erreichbar sind. Da es sich um Online-Dienste handelt, kann die Ursache sich in mehreren Bereichen befinden wie Verbindungsprobleme, WLAN-Probleme, Netzwerkprobleme o.ä.
Auflösung
Lösung 1: Überprüfen Sie die Internetverbindung
- Prüfen Sie Ihre Internetverbindung anhand einer allgemeinen Internet-Adresse und stellen Sie sicher, dass eine Verbindung existiert
Lösung 2: Überprüfen Sie die WLAN / LAN – Verbindung
- Prüfen Sie Ihre lokale LAN / WLAN – Verbindung. Sollte diese vorhanden sein, so starten Sie die LAN / WLAN Adapter neu.
- Starten Sie den Browser neu, und versuchen Sie den Aufruf der Dienste erneut.